ParameterTypeIdRoomSpaceTypeParam Property |
"Space Type"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId RoomSpaceTypeParam { get; }
Public Shared ReadOnly Property RoomSpaceTypeParam As ForgeTypeId
Get
public:
static property ForgeTypeId^ RoomSpaceTypeParam {
ForgeTypeId^ get ();
}
static member RoomSpaceTypeParam : ForgeTypeId with get
Property Value
ForgeTypeId
See Also