PolymeshTopologyGetUVs Method |
Returns all UV coordinates assigned to the polymesh
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic IList<UV> GetUVs()
Public Function GetUVs As IList(Of UV)
public:
IList<UV^>^ GetUVs()
member GetUVs : unit -> IList<UV>
Return Value
IListUV
An array of UV coordinates
See Also