ParameterTypeIdAnalyticalGeometryIsValid Property |
"Analytical Model Correct"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId AnalyticalGeometryIsValid { get; }
Public Shared ReadOnly Property AnalyticalGeometryIsValid As ForgeTypeId
Get
public:
static property ForgeTypeId^ AnalyticalGeometryIsValid {
ForgeTypeId^ get ();
}
static member AnalyticalGeometryIsValid : ForgeTypeId with get
Property Value
ForgeTypeId
See Also