ParameterTypeIdConnectorGenderType Property |
"Connector Gender Type"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId ConnectorGenderType { get; }
Public Shared ReadOnly Property ConnectorGenderType As ForgeTypeId
Get
public:
static property ForgeTypeId^ ConnectorGenderType {
ForgeTypeId^ get ();
}
static member ConnectorGenderType : ForgeTypeId with get
Property Value
ForgeTypeId
See Also