ParameterTypeIdTagNoBreakParamStrings Property |
"Wrap between parameters only"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId TagNoBreakParamStrings { get; }
Public Shared ReadOnly Property TagNoBreakParamStrings As ForgeTypeId
Get
public:
static property ForgeTypeId^ TagNoBreakParamStrings {
ForgeTypeId^ get ();
}
static member TagNoBreakParamStrings : ForgeTypeId with get
Property Value
ForgeTypeId
See Also