UIControlledApplicationActiveAddInId Property |
Get current active external application or external command id.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic AddInId ActiveAddInId { get; }
Public ReadOnly Property ActiveAddInId As AddInId
Get
public:
property AddInId^ ActiveAddInId {
AddInId^ get ();
}
member ActiveAddInId : AddInId with get
Property Value
AddInId
See Also