ExporterIFCGetFile Method |
Gets the handle to the IFC file being created during this export operation.
Namespace: Autodesk.Revit.DB.IFCAssembly: RevitAPIIFC (in RevitAPIIFC.dll) Version: 25.0.0.0 (25.0.0.0)
SyntaxPublic Function GetFile As IFCFile
public:
IFCFile^ GetFile()
member GetFile : unit -> IFCFile
Return Value
IFCFile
The handle to the file.
See Also