ParameterTypeIdStairsTriserTreadNumber Property |
"Tread Number": Count the sequential number of tread in the stair.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId StairsTriserTreadNumber { get; }
Public Shared ReadOnly Property StairsTriserTreadNumber As ForgeTypeId
Get
public:
static property ForgeTypeId^ StairsTriserTreadNumber {
ForgeTypeId^ get ();
}
static member StairsTriserTreadNumber : ForgeTypeId with get
Property Value
ForgeTypeId
See Also