ParameterTypeIdImportSymbolName Property |
"Name"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId ImportSymbolName { get; }
Public Shared ReadOnly Property ImportSymbolName As ForgeTypeId
Get
public:
static property ForgeTypeId^ ImportSymbolName {
ForgeTypeId^ get ();
}
static member ImportSymbolName : ForgeTypeId with get
Property Value
ForgeTypeId
See Also