ParameterTypeIdPropertySetDescription Property |
"Description"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId PropertySetDescription { get; }
Public Shared ReadOnly Property PropertySetDescription As ForgeTypeId
Get
public:
static property ForgeTypeId^ PropertySetDescription {
ForgeTypeId^ get ();
}
static member PropertySetDescription : ForgeTypeId with get
Property Value
ForgeTypeId
See Also