ParameterTypeIdInstanceStructUsageParam Property |
"Structural Usage"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId InstanceStructUsageParam { get; }
Public Shared ReadOnly Property InstanceStructUsageParam As ForgeTypeId
Get
public:
static property ForgeTypeId^ InstanceStructUsageParam {
ForgeTypeId^ get ();
}
static member InstanceStructUsageParam : ForgeTypeId with get
Property Value
ForgeTypeId
See Also