ParameterTypeIdClientName Property |
"Client Name"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId ClientName { get; }
Public Shared ReadOnly Property ClientName As ForgeTypeId
Get
public:
static property ForgeTypeId^ ClientName {
ForgeTypeId^ get ();
}
static member ClientName : ForgeTypeId with get
Property Value
ForgeTypeId
See Also