AssemblyDifferenceNamingCategoryNamingCategoryId2 Property |
Naming category id of the second assembly
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ElementId NamingCategoryId2 { get; }
Public ReadOnly Property NamingCategoryId2 As ElementId
Get
public:
property ElementId^ NamingCategoryId2 {
ElementId^ get ();
}
member NamingCategoryId2 : ElementId with get
Property Value
ElementId
See Also