ParameterTypeIdViewerIsReference Property |
"Is a Reference"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId ViewerIsReference { get; }
Public Shared ReadOnly Property ViewerIsReference As ForgeTypeId
Get
public:
static property ForgeTypeId^ ViewerIsReference {
ForgeTypeId^ get ();
}
static member ViewerIsReference : ForgeTypeId with get
Property Value
ForgeTypeId
See Also