IFCLegacyStairOrRampIsRamp Property |
True if it is a ramp, false if it is a stair.
Namespace: Autodesk.Revit.DB.IFCAssembly: RevitAPIIFC (in RevitAPIIFC.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsRamp { get; }
Public ReadOnly Property IsRamp As Boolean
Get
public:
property bool IsRamp {
bool get ();
}
member IsRamp : bool with get
Property Value
Boolean
See Also