The location of the point in the surface's coordinate system.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic UV UV { get; set; }
Public Property UV As UV
Get
Set
public:
property UV^ UV {
UV^ get ();
void set (UV^ value);
}
member UV : UV with get, set
Property Value
UV
See Also