ParameterTypeIdConnectorJointType Property |
"Connector Joint Type"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId ConnectorJointType { get; }
Public Shared ReadOnly Property ConnectorJointType As ForgeTypeId
Get
public:
static property ForgeTypeId^ ConnectorJointType {
ForgeTypeId^ get ();
}
static member ConnectorJointType : ForgeTypeId with get
Property Value
ForgeTypeId
See Also