ParameterTypeIdSelectionEditableOnly Property |
"Editable only"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId SelectionEditableOnly { get; }
Public Shared ReadOnly Property SelectionEditableOnly As ForgeTypeId
Get
public:
static property ForgeTypeId^ SelectionEditableOnly {
ForgeTypeId^ get ();
}
static member SelectionEditableOnly : ForgeTypeId with get
Property Value
ForgeTypeId
See Also