ParameterTypeIdRoomOccupancyUnitParam Property |
"Occupancy Unit"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId RoomOccupancyUnitParam { get; }
Public Shared ReadOnly Property RoomOccupancyUnitParam As ForgeTypeId
Get
public:
static property ForgeTypeId^ RoomOccupancyUnitParam {
ForgeTypeId^ get ();
}
static member RoomOccupancyUnitParam : ForgeTypeId with get
Property Value
ForgeTypeId
See Also