ParameterTypeIdElementIsCutting Property |
"Solid/Void"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId ElementIsCutting { get; }
Public Shared ReadOnly Property ElementIsCutting As ForgeTypeId
Get
public:
static property ForgeTypeId^ ElementIsCutting {
ForgeTypeId^ get ();
}
static member ElementIsCutting : ForgeTypeId with get
Property Value
ForgeTypeId
See Also