ParameterTypeIdLoadCaseId Property |
"Load Case"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId LoadCaseId { get; }
Public Shared ReadOnly Property LoadCaseId As ForgeTypeId
Get
public:
static property ForgeTypeId^ LoadCaseId {
ForgeTypeId^ get ();
}
static member LoadCaseId : ForgeTypeId with get
Property Value
ForgeTypeId
See Also