ParameterTypeIdFamilyAllowCutWithVoids Property |
"Cut with Voids When Loaded"
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId FamilyAllowCutWithVoids { get; }
Public Shared ReadOnly Property FamilyAllowCutWithVoids As ForgeTypeId
Get
public:
static property ForgeTypeId^ FamilyAllowCutWithVoids {
ForgeTypeId^ get ();
}
static member FamilyAllowCutWithVoids : ForgeTypeId with get
Property Value
ForgeTypeId
See Also