Lower part of progress bar range - always zero

Namespace: Autodesk.Revit.DB.Events
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2013

Syntax

C#
public int LowerRange { get; }
Visual Basic
Public ReadOnly Property LowerRange As Integer
	Get
Visual C++
public:
property int LowerRange {
	int get ();
}

See Also