True to create new local placement with identity transform.

Namespace: Autodesk.Revit.DB.IFC
Assembly: RevitAPIIFC (in RevitAPIIFC.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2014

Syntax

C#
public bool ForceOffset { get; set; }
Visual Basic
Public Property ForceOffset As Boolean
	Get
	Set
Visual C++
public:
property bool ForceOffset {
	bool get ();
	void set (bool value);
}

See Also