Gets the collection of ToggleButtons assigned to the RadioButtonGroup.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2011
Syntax
C# |
---|
public IList<ToggleButton> GetItems() |
Visual Basic |
---|
Public Function GetItems As IList(Of ToggleButton) |
Visual C++ |
---|
public: IList<ToggleButton^>^ GetItems() |
Remarks
This is a copy of all the ToggleButtons assigned to this group.