RadioButtonGroupGetItems Method |
Gets the collection of ToggleButtons assigned to the RadioButtonGroup.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic IList<ToggleButton> GetItems()
Public Function GetItems As IList(Of ToggleButton)
public:
IList<ToggleButton^>^ GetItems()
member GetItems : unit -> IList<ToggleButton>
Return Value
IListToggleButton
RemarksThis is a copy of all the ToggleButtons assigned to this group.
See Also