The minimum range for this demand factor value. For example, objects 1 to 3 can have 100% demand factor.
In the example above, the minimum range will be 1.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2011
Syntax
C# |
---|
public double MinRange { get; set; } |
Visual Basic |
---|
Public Property MinRange As Double Get Set |
Visual C++ |
---|
public: property double MinRange { double get (); void set (double value); } |