Identifies if the wall is a stacked wall.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2015
Syntax
C# |
---|
public bool IsStackedWall { get; } |
Visual Basic |
---|
Public ReadOnly Property IsStackedWall As Boolean Get |
Visual C++ |
---|
public: property bool IsStackedWall { bool get (); } |