WallIsStackedWall Property |
Identifies if the wall is a stacked wall.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsStackedWall { get; }
Public ReadOnly Property IsStackedWall As Boolean
Get
public:
property bool IsStackedWall {
bool get ();
}
member IsStackedWall : bool with get
Property Value
Boolean
See Also