Identifies if the data contains a custom extrusion axis.
Namespace: Autodesk.Revit.DB.IFCAssembly: RevitAPIIFC (in RevitAPIIFC.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2012
Syntax
C# |
---|
public bool HasCustomAxis { get; } |
Visual Basic |
---|
Public ReadOnly Property HasCustomAxis As Boolean Get |
Visual C++ |
---|
public: property bool HasCustomAxis { bool get (); } |