Indicates if the headers will be displayed in the schedule.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2015 Subscription Update
Syntax
C# |
---|
public bool ShowHeaders { get; set; } |
Visual Basic |
---|
Public Property ShowHeaders As Boolean Get Set |
Visual C++ |
---|
public: property bool ShowHeaders { bool get (); void set (bool value); } |