ScheduleDefinitionShowHeaders Property |
Indicates if the headers will be displayed in the schedule.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool ShowHeaders { get; set; }
Public Property ShowHeaders As Boolean
Get
Set
public:
property bool ShowHeaders {
bool get ();
void set (bool value);
}
member ShowHeaders : bool with get, set
Property Value
Boolean
See Also