Gets the copy of a collection of the ComboBoxMembers assigned to the ComboBox.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2011
Syntax
C# |
---|
public IList<ComboBoxMember> GetItems() |
Visual Basic |
---|
Public Function GetItems As IList(Of ComboBoxMember) |
Visual C++ |
---|
public: IList<ComboBoxMember^>^ GetItems() |