Identifies the type of justification to apply to this ColumnAttachment.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public ColumnAttachmentJustification Justification { get; } |
Visual Basic |
---|
Public ReadOnly Property Justification As ColumnAttachmentJustification Get |
Visual C++ |
---|
public: property ColumnAttachmentJustification Justification { ColumnAttachmentJustification get (); } |