The full file name of the IFC file to be import.
Namespace: Autodesk.Revit.DB.IFCAssembly: RevitAPIIFC (in RevitAPIIFC.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public string FullFileName { get; } |
Visual Basic |
---|
Public ReadOnly Property FullFileName As String Get |
Visual C++ |
---|
public: property String^ FullFileName { String^ get (); } |