Subscribe to this event to be notified when the drop-down of the ComboBox is closed.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public event EventHandler<ComboBoxDropDownClosedEventArgs> DropDownClosed |
Visual Basic |
---|
Public Event DropDownClosed As EventHandler(Of ComboBoxDropDownClosedEventArgs) |
Visual C++ |
---|
public: event EventHandler<ComboBoxDropDownClosedEventArgs^>^ DropDownClosed { void add (EventHandler<ComboBoxDropDownClosedEventArgs^>^ value); void remove (EventHandler<ComboBoxDropDownClosedEventArgs^>^ value); } |