ComboBoxDropDownClosed Event |
Subscribe to this event to be notified when the drop-down of the ComboBox is closed.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic event EventHandler<ComboBoxDropDownClosedEventArgs> DropDownClosed
Public Event DropDownClosed As EventHandler(Of ComboBoxDropDownClosedEventArgs)
public:
event EventHandler<ComboBoxDropDownClosedEventArgs^>^ DropDownClosed {
void add (EventHandler<ComboBoxDropDownClosedEventArgs^>^ value);
void remove (EventHandler<ComboBoxDropDownClosedEventArgs^>^ value);
}
member DropDownClosed : IEvent<EventHandler<ComboBoxDropDownClosedEventArgs>,
ComboBoxDropDownClosedEventArgs>
Value
EventHandlerComboBoxDropDownClosedEventArgs
See Also