Returns a collection of the keys stored in this table.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2014

Syntax

C#
public IList<ExportFontKey> GetKeys()
Visual Basic
Public Function GetKeys As IList(Of ExportFontKey)
Visual C++
public:
IList<ExportFontKey^>^ GetKeys()

Return Value

The collection of keys.

See Also