ExportFontTableGetKeys Method |
Returns a collection of the keys stored in this table.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic IList<ExportFontKey> GetKeys()
Public Function GetKeys As IList(Of ExportFontKey)
public:
IList<ExportFontKey^>^ GetKeys()
member GetKeys : unit -> IList<ExportFontKey>
Return Value
IListExportFontKey
The collection of keys.
See Also