Initializes a new instance of the VertexIndexPair class
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public VertexIndexPair( int iTop, int iBottom ) |
Visual Basic |
---|
Public Sub New ( _ iTop As Integer, _ iBottom As Integer _ ) |
Visual C++ |
---|
public: VertexIndexPair( int iTop, int iBottom ) |
Parameters
- iTop
- Type: System..::..Int32
- iBottom
- Type: System..::..Int32