Checks that the indent value does not cause the beginningIndent and endIndent to overlop
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2013
Syntax
C# |
---|
public bool IsValidEndIndent( double endIndent ) |
Visual Basic |
---|
Public Function IsValidEndIndent ( _ endIndent As Double _ ) As Boolean |
Visual C++ |
---|
public: bool IsValidEndIndent( double endIndent ) |
Parameters
- endIndent
- Type: System..::..Double