DividedPathIsValidEndIndent Method |
Checks that the indent value does not cause the beginningIndent and endIndent to overlop
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsValidEndIndent(
double endIndent
)
Public Function IsValidEndIndent (
endIndent As Double
) As Boolean
public:
bool IsValidEndIndent(
double endIndent
)
member IsValidEndIndent :
endIndent : float -> bool
Parameters
- endIndent Double
-
Return Value
Boolean
See Also