Retrieves/set an object that represents the type of the Gutter.
Namespace: Autodesk.Revit.DB.ArchitectureAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public GutterType GutterType { get; set; } |
Visual Basic |
---|
Public Property GutterType As GutterType Get Set |
Visual C++ |
---|
public: property GutterType^ GutterType { GutterType^ get (); void set (GutterType^ value); } |