GutterGutterType Property |
Retrieves/set an object that represents the type of the Gutter.
Namespace: Autodesk.Revit.DB.ArchitectureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic GutterType GutterType { get; set; }
Public Property GutterType As GutterType
Get
Set
public:
property GutterType^ GutterType {
GutterType^ get ();
void set (GutterType^ value);
}
member GutterType : GutterType with get, set
Property Value
GutterType
See Also