Gets the count of the fill grids in this fill pattern.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public int GridCount { get; } |
Visual Basic |
---|
Public ReadOnly Property GridCount As Integer Get |
Visual C++ |
---|
public: property int GridCount { int get (); } |