The distance from the end of the driving curve to the point where the sweep actually ends.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2016
Syntax
C# |
---|
public double EndSetBack { get; } |
Visual Basic |
---|
Public ReadOnly Property EndSetBack As Double Get |
Visual C++ |
---|
public: property double EndSetBack { double get (); } |