Indicates if the field is a combined parameter field.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2017
Syntax
C# |
---|
public bool IsCombinedParameterField { get; } |
Visual Basic |
---|
Public ReadOnly Property IsCombinedParameterField As Boolean Get |
Visual C++ |
---|
public: property bool IsCombinedParameterField { bool get (); } |