ScheduleFieldIsCombinedParameterField Property |
Indicates if the field is a combined parameter field.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsCombinedParameterField { get; }
Public ReadOnly Property IsCombinedParameterField As Boolean
Get
public:
property bool IsCombinedParameterField {
bool get ();
}
member IsCombinedParameterField : bool with get
Property Value
Boolean
See Also