Gets a copy of the collection of buttons assigned to the pulldown button.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public IList<PushButton> GetItems() |
Visual Basic |
---|
Public Function GetItems As IList(Of PushButton) |
Visual C++ |
---|
public: IList<PushButton^>^ GetItems() |