Identifies if the wall is a member of a stacked wall.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2015
Syntax
C# |
---|
public bool IsStackedWallMember { get; } |
Visual Basic |
---|
Public ReadOnly Property IsStackedWallMember As Boolean Get |
Visual C++ |
---|
public: property bool IsStackedWallMember { bool get (); } |